<!DOCTYPE html>
<html lang="en-GB">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="robots" content="index, follow">
		
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		
		<title>Lithium: Chinese companies continue their lithium push despite risks to partners &mdash; Roskill</title>
		
		<script type="text/javascript" src="//use.typekit.net/blk0qpc.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
		
		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
			
		<!--[if lt IE 9]>
			<script src="https://roskill.com/wp/wp-content/themes/roskill/js/html5shiv.js"></script>
			<script src="https://roskill.com/wp/wp-content/themes/roskill/js/respond.min.js"></script>
		<![endif]-->
		
				
		
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://roskill.com/news/lithium-chinese-companies-continue-lithium-push-despite-risks-partners/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lithium: Chinese companies continue their lithium push despite risks to partners &mdash; Roskill" />
<meta property="og:description" content="Roskill view: Following Lithium Americas’ success in securing investment from Asia-based partners, but in the same week that Birimian announced the acquisition of its Bougouni lithium project by Shandong Mingrui had fallen through, due to &hellip;" />
<meta property="og:url" content="https://roskill.com/news/lithium-chinese-companies-continue-lithium-push-despite-risks-partners/" />
<meta property="og:site_name" content="Roskill" />
<meta property="article:section" content="Roskill Weekly Round-up" />
<meta property="article:published_time" content="2017-01-31T11:41:35+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/roskill.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rp-wcdpd-frontend-styles-css'  href='https://roskill.com/wp/wp-content/plugins/wc-dynamic-pricing-and-discounts/assets/css/style-frontend.css?ver=1.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='woochimp-css'  href='https://roskill.com/wp/wp-content/plugins/woochimp/assets/css/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woochimp_skin_2-css'  href='https://roskill.com/wp/wp-content/plugins/woochimp/assets/css/skins/woochimp_skin_2.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://roskill.com/wp/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://roskill.com/wp/wp-content/themes/roskill/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roskill-css-css'  href='https://roskill.com/wp/wp-content/themes/roskill/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://roskill.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js'></script>
<script type='text/javascript' src='https://roskill.com/wp/wp-content/plugins/wc-dynamic-pricing-and-discounts/assets/js/scripts-frontend.js?ver=1.0.18'></script>
<script type='text/javascript' src='https://roskill.com/wp/wp-content/plugins/woochimp/assets/js/woochimp-frontend.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='https://roskill.com/wp-json/' />
<link rel='shortlink' href='https://roskill.com/?p=3921' />
<link rel="alternate" type="application/json+oembed" href="https://roskill.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskill.com%2Fnews%2Flithium-chinese-companies-continue-lithium-push-despite-risks-partners%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://roskill.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froskill.com%2Fnews%2Flithium-chinese-companies-continue-lithium-push-despite-risks-partners%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-4606862-1', 'auto');
		  ga('send', 'pageview');		
		</script>
	</head>
	
	<body class="post-template-default single single-post postid-3921 single-format-standard post-lithium-chinese-companies-continue-lithium-push-despite-risks-partners">		
				<header>
			<div id="masthead">
				<div class="container">
					<div class="row">
						<div id="logo" class="col-xs-4 col-sm-4">
							<a href="https://roskill.com/"><h1 class="brand">Roskill</h1></a>
						</div>					
						
						<div id="admin-menu" class="col-xs-8">
							<div class="admin-menu-item hidden-md hidden-lg">
								<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-menu-container">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
							    </button>
							</div>																					
							<div class="admin-menu-item">
								<form method="get" id="searchform" action="https://roskill.com/">
									<div id="search-button-holder" class="admin-menu-item hidden">
										<button id="search-button" type="submit"><span class="glyphicon glyphicon-search"></span></button>
									</div>
									<div id="search-link-holder" class="admin-menu-item">
										<a id="search-link" href="#"><span class="glyphicon glyphicon-search"></span></a>
									</div>
									<div id="search-bar" class="admin-menu-item hidden-menu" style="display: none;">
										<label class="hidden" for="s">What are you looking for?</label>
										<input type="search" name="s" id="s" value="" placeholder="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
									</div>
								</form>
							</div>
							<div class="admin-menu-item hidden-xs">
								<a href="https://roskill.com/my-account/"><span class="glyphicon glyphicon-user"></span></a>
							</div>
														
						</div>
						
					</div>
				</div>			
			</div>			
			<nav class="main-menu-nav">
				<div class="main-menu-wrapper">				
					
						<div id="main-menu-container" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav nav-menu container nav-container"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47"><a title="Home" href="https://roskill.com/">Home</a></li>
<li id="menu-item-1968" class="market-report-dropdown-menu visible-lg menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1968"><a title="Market Reports &lt;span class=&quot;caret&quot;&gt;&lt;/span&gt;" href="https://roskill.com/product-category/market-reports/"><span class="glyphicon Market Reports"></span>&nbsp;Market Reports <span class="caret"></span></a></li>
<li id="menu-item-1906" class="hidden-lg menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-1906 dropdown"><a title="Market Reports" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Market Reports <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1907"><a title="Steel Alloys" href="https://roskill.com/product-category/market-reports/steel-alloys/">Steel Alloys</a></li>
	<li id="menu-item-1908" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1908"><a title="Minor Metals" href="https://roskill.com/product-category/market-reports/minor-metals/">Minor Metals</a></li>
	<li id="menu-item-1909" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1909"><a title="Industrial Minerals" href="https://roskill.com/product-category/market-reports/industrial-minerals/">Industrial Minerals</a></li>
	<li id="menu-item-1910" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1910"><a title="Carbon &amp; Chemical" href="https://roskill.com/product-category/market-reports/carbon-chemical/">Carbon &#038; Chemical</a></li>
	<li id="menu-item-3150" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-3150"><a title="Base Metals" href="https://roskill.com/product-category/market-reports/base-metals/">Base Metals</a></li>
	<li id="menu-item-1911" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1911"><a title="African Mining" href="https://roskill.com/product-category/market-reports/african-mining/">African Mining</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a title="Consulting" href="https://roskill.com/consulting/">Consulting</a></li>
<li id="menu-item-1423" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1423"><a title="Industry Briefings" href="https://roskill.com/product-category/industry-briefings/">Industry Briefings</a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2020"><a title="Events" href="https://roskill.com/events/">Events</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-34"><a title="News" href="https://roskill.com/news/">News</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a title="About" href="https://roskill.com/about/">About</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a title="The Team" href="https://roskill.com/about/the-team/">The Team</a></li>
</ul>
</li>
<li id="menu-item-1232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1232"><a title="Support" href="https://roskill.com/support/">Support</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a title="Contact" href="https://roskill.com/contact/">Contact</a></li>
<li id="menu-item-1545" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-1545"><a title="My Account" href="https://roskill.com/my-account/">My Account</a></li>
<li id="menu-item-2977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2977"><a title="Salt 2017" href="https://roskill.com/salt2017/">Salt 2017</a></li>
</ul></div>		           
				</div>
				
				<div class="market-report-dropdown">
					<div class="container-fluid">
						<div class="row">
							<div class="col-sm-2">
								<div class="menu-steel-alloys-sub-menu-container"><ul id="menu-steel-alloys-sub-menu" class="menu"><li id="menu-item-1913" class="parent-category menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1913"><a href="https://roskill.com/product-category/market-reports/steel-alloys/">Steel Alloys</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1921"><a href="https://roskill.com/product-category/market-reports/steel-alloys/chromium/">Chromium</a></li>
<li id="menu-item-1915" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1915"><a href="https://roskill.com/product-category/market-reports/steel-alloys/manganese/">Manganese</a></li>
<li id="menu-item-1916" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1916"><a href="https://roskill.com/product-category/market-reports/steel-alloys/molybdenum/">Molybdenum</a></li>
<li id="menu-item-1917" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1917"><a href="https://roskill.com/product-category/market-reports/base-metals/nickel/">Nickel</a></li>
<li id="menu-item-1918" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1918"><a href="https://roskill.com/product-category/market-reports/steel-alloys/niobium/">Niobium</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1919"><a href="https://roskill.com/product-category/market-reports/steel-alloys/silicon-and-ferrosilicon/">Silicon and Ferrosilicon</a></li>
<li id="menu-item-1920" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1920"><a href="https://roskill.com/product-category/market-reports/steel-alloys/vanadium-outlook-2016/">Vanadium</a></li>
</ul></div>							</div>
							<div class="col-sm-2">
								<div class="menu-minor-metals-sub-menu-container"><ul id="menu-minor-metals-sub-menu" class="menu"><li id="menu-item-1922" class="parent-category menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1922"><a href="https://roskill.com/product-category/market-reports/minor-metals/">Minor Metals</a></li>
<li id="menu-item-1924" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1924"><a href="https://roskill.com/product-category/market-reports/minor-metals/antimony/">Antimony</a></li>
<li id="menu-item-1925" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1925"><a href="https://roskill.com/product-category/market-reports/minor-metals/cobalt/">Cobalt</a></li>
<li id="menu-item-1926" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1926"><a href="https://roskill.com/product-category/market-reports/minor-metals/gallium/">Gallium</a></li>
<li id="menu-item-1927" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1927"><a href="https://roskill.com/product-category/market-reports/minor-metals/indium/">Indium</a></li>
<li id="menu-item-1935" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1935"><a href="https://roskill.com/product-category/market-reports/minor-metals/lithium/">Lithium</a></li>
<li id="menu-item-3255" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-3255"><a href="https://roskill.com/product-category/market-reports/minor-metals/lithium-ion-batteries/">Lithium-ion Batteries</a></li>
<li id="menu-item-1928" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1928"><a href="https://roskill.com/product-category/market-reports/minor-metals/magnesium-metal/">Magnesium Metal</a></li>
<li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1934"><a href="https://roskill.com/product-category/market-reports/minor-metals/rare-earths/">Rare Earths</a></li>
<li id="menu-item-1929" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1929"><a href="https://roskill.com/product-category/market-reports/minor-metals/rhenium/">Rhenium</a></li>
<li id="menu-item-1930" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1930"><a href="https://roskill.com/product-category/market-reports/minor-metals/tantalum/">Tantalum</a></li>
<li id="menu-item-1931" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1931"><a href="https://roskill.com/product-category/market-reports/base-metals/tin/">Tin</a></li>
<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1932"><a href="https://roskill.com/product-category/market-reports/minor-metals/titanium-metal/">Titanium Metal</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1933"><a href="https://roskill.com/product-category/market-reports/minor-metals/tungsten/">Tungsten</a></li>
</ul></div>							</div>
							<div class="col-sm-2">
								<div class="menu-industrial-minerals-sub-menu-container"><ul id="menu-industrial-minerals-sub-menu" class="menu"><li id="menu-item-1936" class="parent-category menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1936"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/">Industrial Minerals</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1939"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/bauxite-and-alumina/">Bauxite and Alumina</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1940"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/bentonite/">Bentonite</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1941"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/flame-retardants/">Flame retardants</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1943"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/proppants/">Frac sands and Proppants</a></li>
<li id="menu-item-2357" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2357"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/ground-precipitated-calcium-carbonate/">Ground &#038; Precipitated Calcium Carbonate</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1945"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/gypsum/">Gypsum</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1946"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/kaolin/">Kaolin</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1949"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/talc/">Talc</a></li>
<li id="menu-item-2662" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2662"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/titanium-minerals/">Titanium Minerals</a></li>
<li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1950"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/ultralightweight-aggregates/">Ultralightweight Aggregates</a></li>
<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1952"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/zirconium-concentrate/">Zirconium Concentrate</a></li>
<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1937"><a href="https://roskill.com/product-category/market-reports/industrial-minerals/zirconium-oxide/">Zirconium Oxide</a></li>
</ul></div>							</div>
							<div class="col-sm-2">
								<div class="menu-carbon-chemical-sub-menu-container"><ul id="menu-carbon-chemical-sub-menu" class="menu"><li id="menu-item-1954" class="parent-category menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1954"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/">Carbon &#038; Chemical</a></li>
<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1955"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/activated-carbon/">Activated Carbon</a></li>
<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1956"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/boron/">Boron</a></li>
<li id="menu-item-2157" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2157"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/fluorspar/">Fluorspar</a></li>
<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1958"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/iodine/">Iodine</a></li>
<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1981"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/magnesium-compounds/">Magnesium Compounds</a></li>
<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1959"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/natural-synthetic-graphite/">Natural &#038; Synthetic Graphite</a></li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1960"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/petroleum-coke/">Petroleum Coke</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1961"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/salt/">Salt</a></li>
<li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1962"><a href="https://roskill.com/product-category/market-reports/carbon-chemical/soda-ash/">Soda Ash</a></li>
</ul></div>							</div>
							<div class="col-sm-2">
								<div class="menu-base-metals-sub-menu-container"><ul id="menu-base-metals-sub-menu" class="menu"><li id="menu-item-3149" class="parent-category menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-3149"><a href="https://roskill.com/product-category/market-reports/base-metals/">Base Metals</a></li>
<li id="menu-item-3147" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-3147"><a href="https://roskill.com/product-category/market-reports/base-metals/nickel/">Nickel</a></li>
<li id="menu-item-3148" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-3148"><a href="https://roskill.com/product-category/market-reports/base-metals/tin/">Tin</a></li>
<li id="menu-item-3259" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-3259"><a href="https://roskill.com/product-category/market-reports/base-metals/lead/">Lead</a></li>
<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-3260"><a href="https://roskill.com/product-category/market-reports/base-metals/copper/">Copper</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-3261"><a href="https://roskill.com/product-category/market-reports/base-metals/zinc/">Zinc</a></li>
</ul></div>							</div>
							<div class="col-sm-2">
								<div class="menu-african-mining-sub-menu-container"><ul id="menu-african-mining-sub-menu" class="menu"><li id="menu-item-1963" class="parent-category menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1963"><a href="https://roskill.com/product-category/market-reports/african-mining/">African Mining</a></li>
</ul></div>							</div>
						</div>
					</div>
				</div>
			</nav>
		</header>
		
		<div id="wrapper">
		
<div id="breadcrumb-container" class="container">
	<ul id="breadcrumbs"><li><a href="https://roskill.com/">Home</a></li><li class="separator"> / </li><li><a href="https://roskill.com/news/category/editorial/" rel="category tag">Roskill Weekly Round-up</a></li><li class="separator"> / </li><li>Lithium: Chinese companies continue their lithium push despite risks to partners</li></ul></div>

<div class="container">
	<div class="row">
		<div class="post-content col-md-8">						
			<h1 class="single-title">Lithium: Chinese companies continue their lithium push despite risks to partners</h1>
			<span class="date">Posted by Dimpal on January 31, 2017</span>
						<p><span style="font-family: Tahoma, Geneva, sans-serif;"><span style="color: #013d7d;"><b>Roskill view:</b> </span>Following Lithium Americas’ success in securing investment from Asia-based partners, but in the same week that Birimian announced the acquisition of its Bougouni lithium project by Shandong Mingrui had fallen through, due to regulations on capital outflow from China, new entrant to the lithium scene Estrella Resources has partnered up with a Chinese entity. </span></p>
<p><span style="font-family: Tahoma, Geneva, sans-serif;">Guangzhou Huiji Industrial &#8211; owned by Tianjin Datong Xintian Investment, a large diversified industrial and resources company &#8211; has formed a partnership with Estrella whereby the parties will seek to acquire, explore, develop and finance mineral assets in Australia. While the agreement between the parties is non-binding, and is not purely lithium-focussed, the move is seen as further evidence of a rush by China – the largest producer of electric vehicles, lithium-ion batteries, and their intermediate raw materials &#8211; to secure overseas assets vital to domestic downstream requirements. </span></p>
<p><span style="font-family: Tahoma, Geneva, sans-serif;">Buoyed by the success of Tianqi, Ganfeng (who acquired a major share in Estrella’s new major shareholder Neometals’ Mt Marion mine), and many downstream entities in the wider materials sectors, Chinese companies are keen to get a slice of batteries action. However, risks remain, as evidenced by Birimian, given the capital controls on foreign investment by Beijing. Signing up a highly-capitalised partner does not necessarily guarantee riches, as those that have been part of previous mining booms are only too aware.</span></p>
<p><span style="font-family: Tahoma, Geneva, sans-serif;"><span style="color: #5c5c5c; font-size: small;">Roskill’s Lithium-ion Batteries: Market Development &amp; Raw Materials report has now been released. Click <a title="here" href="https://zc1.maillist-manage.com/click.zc?od=11287eca6b7d1c&amp;repDgs=129be9e9d6c21036&amp;linkDgs=129be9e9d6c1ec61" target="_blank" rel="noopener">here</a> to download the brochure or sample pages or access further information.</span></span></p>
<p><span style="font-family: Tahoma, Geneva, sans-serif;"><span style="color: #5c5c5c; font-size: small;">To discuss the battery raw materials market with Roskill, contact Robert Baylis: robert@roskill.com</span></span></p>
		</div>
		
										
								
							</div>
</div>

				</div> <!-- /#wrapper -->
		
		<footer>
			
			<div class="container">
				<div class="row">
					<div class="col-md-3">
						<img src="https://roskill.com/wp/wp-content/themes/roskill/img/logo_mobile_x2.png" class="footer-logo" alt="Roskill Logo" />
						<p>
							<a href="mailto:info@roskill.com" title="Email us at Roskill">info@roskill.com</a><br />
							+44 20 8417 0087
						</p>
						<p class="social-icons">
							<a href="//www.linkedin.com/company/roskill-information-services" title="Visit Roskill’s LinkedIn Business Page" target="_blank"><i class="social-icon fa fa-linkedin-square"></i></a>
							<a href="//twitter.com/roskill_info" title="Visit Roskill’s Twitter Feed" target="_blank"><i class="fa fa-twitter-square"></i></a>
						</p>
					</div>
					<div class="col-md-3">
						<h4>Our Services</h4>
						<ul>
							<li><a href="https://roskill.com/product-category/market-reports/">Market Reports</a></li>
							<li><a href="https://roskill.com/product-category/industry-briefings/">Industry Briefings</a></li>
							<li><a href="https://roskill.com/consulting/">Consulting</a></li>
							<!-- <li><a href="#">Insights</a></li> -->
						</ul>
					</div>
					<div class="col-md-3">
						<h4>Links</h4>
						<ul>
							<li><a href="https://roskill.com/news/">News</a></li>
							<li><a href="https://roskill.com/about/">About</a></li>
							<li><a href="https://roskill.com/contact/">Contact</a></li>
							<li><a href="https://roskill.com/my-account/">Your Account</a></li>
							<li><a href="https://roskill.com/support/">Support</a></li>
							<li><a href="https://roskill.com/terms-and-conditions/">Terms and Conditions</a></li>
						</ul>
					</div>
					<div class="col-md-3">
						<h4>Information</h4>
						<p>&copy; 2017 Roskill Information Services</p>
						<p><small>Website by <a href="http://designbooth.com" title="Visit the designbooth website in a new tab" target="_blank">designbooth</a></small></p>
					</div>		
				</div>
			</div>
			
		</footer>
				
		<script type="text/javascript">			
					
			$("#list").click(function(event){
				event.preventDefault();
				if ( !$("li.product").hasClass("list") ) {
					$("li.product").addClass("list");
				};
			});
			
			$("#grid").click(function(event){
				event.preventDefault();
			  	$("li.product.list").removeClass("list");
			});
								
		</script>			
		
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/lithium-chinese-companies-continue-lithium-push-despite-risks-partners\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"https:\/\/roskill.com\/basket\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//roskill.com/wp/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//roskill.com/wp/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/lithium-chinese-companies-continue-lithium-push-despite-risks-partners\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//roskill.com/wp/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//roskill.com/wp/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/lithium-chinese-companies-continue-lithium-push-despite-risks-partners\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//roskill.com/wp/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://roskill.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://roskill.com/wp/wp-content/themes/roskill/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://roskill.com/wp/wp-content/themes/roskill/js/main.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://roskill.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'107862868',post:'3921',tz:'0',srv:'roskill.com'} ]);
	_stq.push([ 'clickTrackerInit', '107862868', '3921' ]);
</script>
				
		<script type="text/javascript">
			var $zoho= $zoho || {salesiq:{values:{},ready:function(){}}};var d=document;s=d.createElement("script");s.type="text/javascript";
			s.defer=true;s.src="https://salesiq.zoho.com/roskill/float.ls?embedname=roskill";
			t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);
			$zoho.salesiq.ready=function(embedinfo){$zoho.salesiq.floatbutton.visible("show");}
		</script>	
	</body>
	
</html>	